WeStandWithUkraine

3 Posts
BusterKe
6 days ago
0
Topic

Hello,

I bought this field SD Field Concat V2.5.3 (https://www.seblod.com/store/extensions/2191) in 2016 and used it so far in my application.

Now i want to update my site to Joomla 4 - but I got an error regarding this field.

Is there a possibility to get it run on Joomla 4?

Thanx in advance,

Thomas

Get a Book for SEBLOD