WeStandWithUkraine

208 Posts
iliil
4 months ago
1
Topic

Hi all!

I'm looking for competent DEVELOPERS to assist me on a project I am working on. The requirements are:

Option1

  • Competent with PHP, MYSQL
  • At least 1-2 years working with SEBLOD
  • Version control software (Bitbucket)) expertise

Option 2

  1. In-depth experience of HTML, CSS, JavaScript
  2. Experience using SASS preprocessor.
  3. Experience using JavaScript task runner tools like Gulp or Grunt.

If you're interested, please contact me at marianek.michal@gmail.com

Get a Book for SEBLOD
4 months ago
0
Level 1

Hi Michael,

If needed please contact us on https://www.seblod.com/contact

Regards.

Get a VIP membership