WeStandWithUkraine

38 Posts
CDCG
5 months ago
3
Topic

What are the latest PHP versions that SEBLOD 3x and 4x support?  Thanks in advance.

Get a Book for SEBLOD
38 Posts
CDCG
5 months ago
1
Level 1

Hi, is anyone able to answer this question.  I can't find anywhere in the documentation.  Thanks in advance.

38 Posts
CDCG
16 days ago
0
Level 1

This thread states that SEBLOD supports PHP 8.

https://www.seblod.com/community/forums/general-discussions/release-of-seblod-4-0#post70427

Get a Book for SEBLOD