WeStandWithUkraine

140 Posts
Stef
16 days ago
1
Topic

Hi,

I have installed a Seblod 4 on a New instal of Joomla 4 - I want to see if I can begin to dev some features on this formule wth Seblod. The first thing I see is that it is not possible to work with PHP8. I had to come back to a PHP 7.4 to make it work. Is there any date of delivery for a PHP8 compatible Seblod ?

Thanks for any advice or info about that...

Get a VIP membership
548 Posts
joomleb
9 days ago
0
Level 1

Hi, 

Seb wrote 15 days ago: 3 / 4 weeks...

Get a Book for SEBLOD